
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta name="cmsmagazine" content="6e8a796f731743be14649414df09d8f0" /> 
<meta charset="UTF-8" />
<title>В Москве появился сервис, указывающий маршрут от вагона метро</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="eXXacSOwLy5SsoGBjAEjK17roiYdDmU594l7PqOXrPU" />
<link rel="pingback" href="https://yodnews.ru/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="В Москве появился сервис, указывающий маршрут от вагона метро"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://yodnews.ru/2015/05/20/myway/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Москве появился сервис, указывающий маршрут от вагона метро" />
<meta property="og:description" content="В Москве появился сервис, указывающий маршрут от вагона метро" />
<meta property="og:url" content="https://yodnews.ru/2015/05/20/myway/" />
<meta property="og:site_name" content="Йод" />
<meta property="article:publisher" content="https://www.facebook.com/YodMedia" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2015-05-20T19:57:53+00:00" />
<meta property="article:modified_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:updated_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:image" content="https://yodnews.ru/favicon/apple-icon-152x152.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="В Москве появился сервис, указывающий маршрут от вагона метро" />
<meta name="twitter:title" content="В Москве появился сервис, указывающий маршрут от вагона метро" />
<meta name="twitter:image" content="https://yodnews.ru/favicon/apple-icon-152x152.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Йод &raquo; Лента" href="https://yodnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Йод &raquo; Лента комментариев" href="https://yodnews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Йод &raquo; Лента комментариев к &laquo;В Москве появился сервис, указывающий маршрут от вагона метро&raquo;" href="https://yodnews.ru/2015/05/20/myway/feed/" />
      <meta name="onesignal" content="wordpress-plugin">
          <link rel="manifest"
            href="https://yodnews.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://yodnews.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54fdb991-1b4f-42e1-b552-391e134b1c20';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://yodnews.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2f682342-7506-4d13-96c3-4fd5fa35ae95";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости yodnews.ru';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы запретили пуш уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались ещё раз';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы не хотите получать уведомления снова';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Выполните следующие пункты, чтобы разрешить уведомления';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yodnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://yodnews.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://yodnews.ru/wp-content/plugins/captcha/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://yodnews.ru/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://yodnews.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://yodnews.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://yodnews.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://yodnews.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 58px;
	line-height: 60px;
	height: 60px;
	background: #e5f6ea;
	border: 1px solid #d8d8d8;
}

</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://yodnews.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://yodnews.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='https://yodnews.ru/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://yodnews.ru/?__custom_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://yodnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yodnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yodnews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://yodnews.ru/?p=36007' />
<link rel="alternate" type="application/json+oembed" href="https://yodnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yodnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://yodnews.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bebd19cdf6&wpp_id=36007';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://yodnews.ru/2015/05/20/myway/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="https://yodnews.ru/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
	<!-- Google analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-34116537-5', 'auto');
	  ga('send', 'pageview');

	</script>
	  <!-- end Google analytics -->
<script type="text/javascript" src="https://yodnews.ru/wp-content/uploads/2016/11/device.min_.js"></script>
<script type="text/javascript" src="https://yodnews.ru/wp-content/uploads/2016/11/adfox.asyn_.code_.ver3_.js"></script>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LpTtzd5ah3qH3tve"></script>
</head>


<body class="single single-post postid-36007 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full">
	
	<!-- fb-script start -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=112727212156983";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- //fb-script end-->
<!-- banners -->
<style>.background-banner-rotation{display:none;}</style><link href="/wp-content/themes/smart-mag/css/banners_1920.css" rel="stylesheet" media="only screen and (min-width:1900px)"><div id="left-banner-panel-1920" class="background-banner-rotation">
	<div class="banner-wrap">
           <a  target="_blank" class="banner-wrap-link" href="http://www.demis.ru/?utm_source=yodnews&utm_medium=banner_fon&utm_campaign=glvar3" >
		<img class="demis-logo" src="/wp-content/uploads/2016/12/logo_big.jpg">
		<div class="banner-font-1">seo компания №1 в России</div>
		<div class="banner-font-2">увеличим продажи вашего бизнеса</div>
		<img class="secondary-logo" src="/wp-content/uploads/2016/12/logo_big2.jpg">
		<div class="banner-font-3">Иначе вернем деньги</div>
		<div class="banner-image">
			<img src="/wp-content/uploads/2016/12/man_big.jpg">
			<div class="white-gradient"></div>
			<div class="banner-link" href="http://www.demis.ru" target="_blank">
				<span>Подробнее</span>
			</div>
		</div>
		<a class="demis-link" target="_blank" href="http://www.demis.ru">www.demis.ru</a>
            </a>
	</div>
</div>
<div id="right-banner-panel-1920" class="background-banner-rotation">
	<div class="banner-wrap">
	     <a  target="_blank" class="banner-wrap-link" href="http://www.demis.ru/?utm_source=yodnews&utm_medium=banner_fon&utm_campaign=glvar3" >
               <img class="demis-logo" src="/wp-content/uploads/2016/12/logo_big.jpg">
		<div class="banner-font-1">seo компания №1 в России</div>
		<div class="banner-font-2">увеличим продажи вашего бизнеса</div>
		<img class="secondary-logo" src="/wp-content/uploads/2016/12/logo_big2.jpg">
		<div class="banner-font-3">Иначе вернем деньги</div>
		<div class="banner-image">
			<img src="/wp-content/uploads/2016/12/woman_big.jpg">
			<div class="white-gradient"></div>
			<div class="banner-link" href="http://www.demis.ru" target="_blank">
				<span>Подробнее</span>
			</div>
		</div>
		<a class="demis-link" target="_blank" href="http://www.demis.ru">www.demis.ru</a>
            </a>
	</div>
</div><style>.background-banner-rotation{display:none;}</style><link href="/wp-content/uploads/banners-rotation/banners.css" rel="stylesheet" media="only screen and (max-width:1600px)"><div id="left-banner-panel-1280" class="background-banner-rotation">
	<div class="banner-wrap">
           <a  target="_blank" class="banner-wrap-link" href="http://www.demis.ru/?utm_source=yodnews&utm_medium=banner_fon&utm_campaign=glvar1" >
		<img class="demis-logo col-2" src="/wp-content/themes/smart-mag/images/logo.png">
		<div class="banner-font-2 col-3">увеличим продажи<br/>вашего бизнеса</div>
                <img class="col-1 banner-image" src="/wp-content/themes/smart-mag/images/man.png">
		<div class="banner-font-3 col-2">Или вернем<br/> деньги</div>
		<img class="secondary-logo col-1" src="/wp-content/themes/smart-mag/images/logo1.png">
            </a>
	</div>
</div><!-- banners end -->
<div class="main-wrap">

	<!--ДЛЯ ВСЕХ КРОМЕ МОБИЛЬНИКОВ AdFox START-->
	<!--fohat-corp-->
	<!--Площадка: yodnews.ru / * / *-->
	<!--Тип баннера: Перетяжка 100%-->
	<!--Расположение: <верх страницы>-->
	<!-- ________________________AdFox Asynchronous code START__________________________ -->
	<script type="text/javascript">
	if(!device.mobile()){
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = encodeURIComponent(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	 
	 
	var dl = encodeURIComponent(document.location);
	var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;
	 
	document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
	document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
	 
	AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/246976/prepareCode?pp=g&amp;ps=cgcx&amp;p2=figh&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
	// -->
	}
	</script>
	<!-- _________________________AdFox Asynchronous code END___________________________ -->
	<!--ДЛЯ МОБИЛЬНИКОВ AdFox START-->
<!--fohat-corp-->
<!--Площадка: m.yodnews.ru /  / -->
<!--Тип баннера: 300*250-->
<!--Расположение: <верх страницы>-->
<!-- AdFox Asynchronous code START__ -->
<script type="text/javascript">
if(device.mobile()){
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();
 
 
var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;
 
document.write('<div style="height:50px"></div><div id="AdFox_banner_'+pr1+'" class="margin_auto"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
 
AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/246976/prepareCode?pp=g&ps=chyt&p2=fjhf&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
}
</script>
	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://yodnews.ru/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Поиск…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		<div class="wrap" >
			
			
			<!-- header class="default">
			
				<div class="title">
							<a href="https://yodnews.ru/" title="Йод" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" class="logo-image" alt="Йод" data-at2x="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header -->
				
							
		</div>
		
		
<div class="navigation-wrap cf sticky-nav" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">

	<nav class="navigation cf nav-full nav-dark has-search">
	
		<div class="wrap">
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="/">
					<img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" class="logo-mobile" />
				</a>
				<div id="mobile-social">			<div class="textwidget"><ul class="social-icons">
<li>
<a href="https://vk.com/yodmedia" class="icon fa fa-vk"></a>
</li>
<li>
<a href="https://www.facebook.com/YodMedia/" class="icon fa fa-facebook"></a>
</li>
<li>
<a href="https://twitter.com/YodNews" class="icon fa fa-twitter"></a>
</li>
<a href="https://yodnews.ru/feed/" class="icon fa fa-rss" ></a>
</li>
</ul></div>
		</div>
				<a href="#" class="selected">
					<!-- span class="text">Меню</span --><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://yodnews.ru/"><img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" /></a></li><li id="menu-item-24460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-24460"><a href="https://yodnews.ru/articles/profiles/">Люди</a></li>
<li id="menu-item-53777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-638 menu-item-53777"><a href="https://yodnews.ru/articles/health/">Здоровье</a></li>
<li id="menu-item-24458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-24458"><a href="https://yodnews.ru/articles/city/">Город</a></li>
<li id="menu-item-53426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-525 menu-item-53426"><a href="https://yodnews.ru/articles/tech/">Технологии</a></li>
<li id="menu-item-24464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-24464"><a href="https://yodnews.ru/articles/money/">Деньги</a></li>
<li id="menu-item-24466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-24466"><a href="https://yodnews.ru/articles/tests/">Тесты</a></li>
<li id="menu-item-24465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-24465"><a href="https://yodnews.ru/articles/cloud/">Облако</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-24460"><a href="https://yodnews.ru/articles/profiles/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-638 menu-item-53777"><a href="https://yodnews.ru/articles/health/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-24458"><a href="https://yodnews.ru/articles/city/">Город</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-525 menu-item-53426"><a href="https://yodnews.ru/articles/tech/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-24464"><a href="https://yodnews.ru/articles/money/">Деньги</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-24466"><a href="https://yodnews.ru/articles/tests/">Тесты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-24465"><a href="https://yodnews.ru/articles/cloud/">Облако</a></li>
</ul></div>			
				
		</div>
		
	</nav>
	
		
	<div class="nav-search wrap">
				
		<div class="search-overlay">
			<div style="float: left; top: 10px; position: relative; right: 15px;">			<div class="textwidget"><ul class="social-icons">
<li>
<a href="https://vk.com/yodmedia" class="icon fa fa-vk"></a>
</li>
<li>
<a href="https://www.facebook.com/YodMedia/" class="icon fa fa-facebook"></a>
</li>
<li>
<a href="https://twitter.com/YodNews" class="icon fa fa-twitter"></a>
</li>
<a href="https://yodnews.ru/feed/" class="icon fa fa-rss" ></a>
</li>
</ul></div>
		</div>
			<a href="#" title="Поиск" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="https://yodnews.ru/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Поиск…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
	<div class="footer_panel_links section-head">
		<ul class="footer_panel_link">
			<li><a href="/pdf/user_agreement.pdf" download>Пользовательское соглашение</a></li>
			<li><a href="/pdf/yodnews-kit-2016.pdf" download>Медиакит Йод</a></li>
		</ul>
		<span class="footer-copyright">&copy; YodNews, 2016</span>
	</div>
	
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://yodnews.ru/"><span itemprop="title">Главная</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://yodnews.ru/news/"><span itemprop="title">Новости</span></a></span><span class="delim">&raquo;</span><span class="current">В Москве появился сервис, указывающий маршрут от вагона метро</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-36007" class="post-36007 post type-post status-publish format-standard category-news" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="" title="В Москве появился сервис, указывающий маршрут от вагона метро" itemprop="image">
				
								
										
											
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			В Москве появился сервис, указывающий маршрут от вагона метро			</h1>
			
			<a href="https://yodnews.ru/2015/05/20/myway/#comments" class="comments"><i class="fa fa-comments-o"></i> 2</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Автор:  
				<span class="reviewer" itemprop="author"></span>
			</span>
			 
			<span class="posted-on">от 				<span class="dtreviewed">
					<time class="value-title" datetime="2015-05-20T19:57:53+00:00" title="2015-05-20" itemprop="datePublished">20.05.2015</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://yodnews.ru/news/" rel="category tag">Новости</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>В Москве появился интернет-сервис, который прокладывает путь от вагона метро до нужного адреса.</p>
<p>После указания в поисковой строке необходимого адреса, сервис показывает на интерактивной карте подробную схему маршрута не только на земле, но и в метро. При желании можно рассчитать, из какого вагона удобнее всего выходить и в какую сторону нужно поворачивать. Приложение предоставляет и варианты маршрута при выходе из станций метро, расположенных поблизости.</p>
<p>В сервисе есть возможность отправить схему маршрута на печать, сохранить её в формате PDF или опубликовать в социальных сетях. Программа работает в режиме бета-тестирования.</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Поделись</span>
		
		<span class="share-links">

					
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" class="fa fa-facebook" title="Запостить на Facebook">
				<span class="visuallyhidden">Facebook</span></a>
			
			<a href="http://vk.com/share.php?url=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" style="background: #0078d3;" class="fa fa-vk" title="Опубликовать на VK.com">
				<span class="visuallyhidden">ВКонтакте</span></a>
			
				
				<a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" class="fa fa-odnoklassniki" style="background: #ff9d00;"
				title="Запостить в Одноклассники">
				<span class="visuallyhidden">Одноклассники</span></a>
				
				
			
			<a href="http://twitter.com/home?status=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" class="fa fa-twitter" title="Твитни">
				<span class="visuallyhidden">Twitter</span></a>
			
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" class="fa fa-google-plus" title="Запостить на Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F&amp;name=%D0%92+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5+%D0%BF%D0%BE%D1%8F%D0%B2%D0%B8%D0%BB%D1%81%D1%8F+%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%2C+%D1%83%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9+%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82+%D0%BE%D1%82+%D0%B2%D0%B0%D0%B3%D0%BE%D0%BD%D0%B0+%D0%BC%D0%B5%D1%82%D1%80%D0%BE" class="fa fa-tumblr"
				title="Запостить на Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%D0%92%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%B8%D0%BB%D1%81%D1%8F%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%2C%20%D1%83%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%89%D0%B8%D0%B9%20%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%20%D0%BE%D1%82%20%D0%B2%D0%B0%D0%B3%D0%BE%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE&amp;body=https%3A%2F%2Fyodnews.ru%2F2015%2F05%2F20%2Fmyway%2F" class="fa fa-envelope-o"
				title="Отправить почтой">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Предыдущая статья</span><span class="link"><a href="https://yodnews.ru/2015/05/20/pokrovka/" rel="prev">На Покровке появилась яма из-за провалившегося грунта</a></span>		</div>
		
		<div class="next"><span class="main-color title">Следующая статья <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://yodnews.ru/2015/05/20/vortex/" rel="next">Воронка от провала грунта в Березниках расширилась до 22 метров</a></span>		</div>
		
	</section>


	
	<section class="related-posts">
		<h3 class="section-head">По теме</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://yodnews.ru/2017/01/08/v-groznom-proshel-mnogotysyachnyj-miting-protesta-protiv-ig/" title="В Грозном прошел многотысячный митинг протеста против ИГ" class="image-link">
						<img width="214" height="140" src="https://yodnews.ru/wp-content/uploads/2017/01/groznyi-214x140.jpg" class="image wp-post-image" alt="groznyi" title="В Грозном прошел многотысячный митинг протеста против ИГ" srcset="https://yodnews.ru/wp-content/uploads/2017/01/groznyi-214x140.jpg 214w, https://yodnews.ru/wp-content/uploads/2017/01/groznyi-537x350.jpg 537w, https://yodnews.ru/wp-content/uploads/2017/01/groznyi-614x400.jpg 614w, https://yodnews.ru/wp-content/uploads/2017/01/groznyi.jpg 657w, https://yodnews.ru/wp-content/uploads/2017/01/groznyi-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T21:01:48+00:00" itemprop="datePublished" class="meta-item">21:01 - 08.01.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/01/08/v-groznom-proshel-mnogotysyachnyj-miting-protesta-protiv-ig/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://yodnews.ru/2017/01/08/v-groznom-proshel-mnogotysyachnyj-miting-protesta-protiv-ig/" title="В Грозном прошел многотысячный митинг протеста против ИГ">В Грозном прошел многотысячный митинг протеста против ИГ</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://yodnews.ru/2017/01/08/v-shkolah-moskvy-iz-za-morozov-ne-budut-prodlevat-kanikuly/" title="В школах Москвы из-за морозов не будут продлевать каникулы" class="image-link">
						<img width="214" height="140" src="https://yodnews.ru/wp-content/uploads/2016/12/metel-214x140.jpg" class="image wp-post-image" alt="metel" title="В школах Москвы из-за морозов не будут продлевать каникулы" srcset="https://yodnews.ru/wp-content/uploads/2016/12/metel-214x140.jpg 214w, https://yodnews.ru/wp-content/uploads/2016/12/metel-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T19:17:37+00:00" itemprop="datePublished" class="meta-item">19:17 - 08.01.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/01/08/v-shkolah-moskvy-iz-za-morozov-ne-budut-prodlevat-kanikuly/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://yodnews.ru/2017/01/08/v-shkolah-moskvy-iz-za-morozov-ne-budut-prodlevat-kanikuly/" title="В школах Москвы из-за морозов не будут продлевать каникулы">В школах Москвы из-за морозов не будут продлевать каникулы</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://yodnews.ru/2017/01/08/mezhdunarodnoj-federatsii-bobsleya-i-skeletona-snyala-vremennuyu-diskvalifikatsiyu-s-chetyreh-rossijskih-sportsmenov/" title="IBSF сняла временную дисквалификацию с четырех российских спортсменов" class="image-link">
						<img width="214" height="140" src="https://yodnews.ru/wp-content/uploads/2016/12/skeleton-214x140.jpg" class="image wp-post-image" alt="skeleton" title="IBSF сняла временную дисквалификацию с четырех российских спортсменов" srcset="https://yodnews.ru/wp-content/uploads/2016/12/skeleton-214x140.jpg 214w, https://yodnews.ru/wp-content/uploads/2016/12/skeleton-530x350.jpg 530w, https://yodnews.ru/wp-content/uploads/2016/12/skeleton-768x507.jpg 768w, https://yodnews.ru/wp-content/uploads/2016/12/skeleton-606x400.jpg 606w, https://yodnews.ru/wp-content/uploads/2016/12/skeleton.jpg 800w, https://yodnews.ru/wp-content/uploads/2016/12/skeleton-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T17:58:45+00:00" itemprop="datePublished" class="meta-item">17:58 - 08.01.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/01/08/mezhdunarodnoj-federatsii-bobsleya-i-skeletona-snyala-vremennuyu-diskvalifikatsiyu-s-chetyreh-rossijskih-sportsmenov/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://yodnews.ru/2017/01/08/mezhdunarodnoj-federatsii-bobsleya-i-skeletona-snyala-vremennuyu-diskvalifikatsiyu-s-chetyreh-rossijskih-sportsmenov/" title="IBSF сняла временную дисквалификацию с четырех российских спортсменов">IBSF сняла временную дисквалификацию с четырех российских спортсменов</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

				<div class="single-partners">
					  <!-- mediametrics.ru -->
  <div id="unit_86650"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
  <script type="text/javascript" charset="utf-8">
  (function() {
  var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
  sc.src = '//smi2.ru/data/js/86650.js'; sc.charset = 'utf-8';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
  </script>

<!-- end of mediametrics.ru -->					<!-- СМИ 2 горизонтальный -->
	
	<div id="unit_86585"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	<script type="text/javascript" charset="utf-8">
	  (function() {
	    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	    sc.src = '//smi2.ru/data/js/86585.js'; sc.charset = 'utf-8';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	  }());
	</script>
	
<!-- конец СМИ 2 горизонтальный -->						<script id="1gcH8U6PEesRTk5O">if (window.relap) window.relap.ar('1gcH8U6PEesRTk5O');</script>
				</div>
				<div class="comments">
								
	
	<div id="comments">
			<h3 class="section-head">
			2 комментария		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-925">
				<article id="comment-925" class="comment">
				
					<div class="comment-avatar">
					<img src="https://secure.gravatar.com/avatar/22bc7c993a92cf195cea626b6d7d3ebb?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://vgiya1976%20skype' rel='external nofollow' class='url'>Гия</a></span> на 
						<a href="https://yodnews.ru/2015/05/20/myway/#comment-925" class="comment-time" title="09.01.2017у04:08">
							<time pubdate datetime="2017-01-09T04:08:00+00:00">09.01.2017 04:08</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Ну и что ? Написал сервис появился.и что где он скачать где???</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-925' onclick='return addComment.moveForm( "comment-925", "925", "respond", "36007" )' aria-label='Комментарий к записи Гия'>Ответ <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-926">
				<article id="comment-926" class="comment">
				
					<div class="comment-avatar">
					<img src="https://secure.gravatar.com/avatar/22bc7c993a92cf195cea626b6d7d3ebb?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://vgiya1976%20skype' rel='external nofollow' class='url'>Гия</a></span> на 
						<a href="https://yodnews.ru/2015/05/20/myway/#comment-926" class="comment-time" title="09.01.2017у04:09">
							<time pubdate datetime="2017-01-09T04:09:10+00:00">09.01.2017 04:09</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Ну и что ? Написал сервис появился.и что где он скачать где??? Дай ссылку</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='#comment-926' onclick='return addComment.moveForm( "comment-926", "926", "respond", "36007" )' aria-label='Комментарий к записи Гия'>Ответ <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Оставить свой коммент</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/05/20/myway/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="https://yodnews.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Ваш коммент"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Ваше имя" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Ваш e-mail" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Ваш вебсайт" value="" />
				</p>
			
<p class="cptch_block"><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span"><input id="cptch_input_73" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">ноль</span>
					<input type="hidden" name="cptch_result" value="Hx4=" />
					<input type="hidden" name="cptch_time" value="1483928487" />
					<input type="hidden" value="Version: 4.2.2" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p>
<label for="mcspvalue">Spam protection: Sum of 3 + 9 ?</label> <span class="required">*</span>
<input id="mcspvalue" name="mcspvalue" type="text" value="" size="30" aria-required="true" />
<input type="hidden" name="mcspinfo" value="a78e0" />
</p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Коммент к посту" /> <input type='hidden' name='comment_post_ID' value='36007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="327c7a6b27" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-1" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a href="http://stanuluchshe.ru?partner_id=1169"><img src="https://yodnews.ru/banners/banner_7.png"></a>			
			</div>
		
		</li>
		
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [custom] -->
<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Популярное</h3>
<ul class="posts-list">
<li><a href="https://yodnews.ru/2015/05/20/myway/" title="В Москве появился сервис, указывающий маршрут от вагона метро" target="_self"><img src="https://yodnews.ru/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="110" height="96" title="В Москве появился сервис, указывающий маршрут от вагона метро" alt="В Москве появился сервис, указывающий маршрут от вагона метро" class="wpp-thumbnail wpp_featured_def" /></a>
<div class="content">									<div class="cf listing-meta meta above">
<time datetime="{date_с}" itemprop="datePublished" class="meta-item">20.05.2015</time>
<span class="meta-item comments">
<a href="https://yodnews.ru/2015/05/20/myway/#comments">
<i class="fa fa-comments-o"></i> 2
</a>
</span>			
</div>
<a href="https://yodnews.ru/2015/05/20/myway/" title="В Москве появился сервис, указывающий маршрут от вагона метро" class="wpp-post-title" target="_self">В Москве появился сервис, указывающий маршрут от вагона метро</a>
</div></li>
<li><a href="https://yodnews.ru/2017/01/02/itogi-2016-samye-provalnye-filmy-etogo-goda/" title="Итоги-2016: самые провальные фильмы этого года" target="_self"><img width="110" height="96" src="https://yodnews.ru/wp-content/uploads/2016/12/1474590678_kinogallery-wallpaper-0317647001468657047-1280x800-110x96.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="1474590678_kinogallery-wallpaper-0317647001468657047-1280x800" srcset="https://yodnews.ru/wp-content/uploads/2016/12/1474590678_kinogallery-wallpaper-0317647001468657047-1280x800-110x96.jpg 110w, https://yodnews.ru/wp-content/uploads/2016/12/1474590678_kinogallery-wallpaper-0317647001468657047-1280x800-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /></a>
<div class="content">									<div class="cf listing-meta meta above">
<time datetime="{date_с}" itemprop="datePublished" class="meta-item">02.01.2017</time>
<span class="meta-item comments">
<a href="https://yodnews.ru/2017/01/02/itogi-2016-samye-provalnye-filmy-etogo-goda/#comments">
<i class="fa fa-comments-o"></i> 1
</a>
</span>			
</div>
<a href="https://yodnews.ru/2017/01/02/itogi-2016-samye-provalnye-filmy-etogo-goda/" title="Итоги-2016: самые провальные фильмы этого года" class="wpp-post-title" target="_self">Итоги-2016: самые провальные фильмы этого года</a>
</div></li>
<li><a href="https://yodnews.ru/2016/10/12/kak-izmenyatsya-tarify-zhkh-v-2017-godu/" title="ЖКХ против москвичей: счета &#8220;за квартиру&#8221; сильно вырастут" target="_self"><img width="110" height="96" src="https://yodnews.ru/wp-content/uploads/2016/10/TASS_2586424-110x96.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="tass_2586424" srcset="https://yodnews.ru/wp-content/uploads/2016/10/TASS_2586424-110x96.jpg 110w, https://yodnews.ru/wp-content/uploads/2016/10/TASS_2586424-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" /></a>
<div class="content">									<div class="cf listing-meta meta above">
<time datetime="{date_с}" itemprop="datePublished" class="meta-item">12.10.2016</time>
<span class="meta-item comments">
<a href="https://yodnews.ru/2016/10/12/kak-izmenyatsya-tarify-zhkh-v-2017-godu/#comments">
<i class="fa fa-comments-o"></i> 1
</a>
</span>			
</div>
<a href="https://yodnews.ru/2016/10/12/kak-izmenyatsya-tarify-zhkh-v-2017-godu/" title="ЖКХ против москвичей: счета &#8220;за квартиру&#8221; сильно вырастут" class="wpp-post-title" target="_self">ЖКХ против москвичей: счета &#8220;за квартиру&#8221; сильно вырастут</a>
</div></li>

</ul>
</li>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							</div>
			
					
			</div>
		</div>		
		
	</footer>
		
</div> <!-- .main-wrap -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38975340 = new Ya.Metrika({
                    id:38975340,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38975340" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа' style='display:none;'><\/a>")</script><!--/LiveInternet-->
<!-- Popups v1.6.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-58417 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 600px;

}
#spu-bg-58417 {
	opacity: 0.5;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-58417 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-58417"></div>
<div class="spu-box  spu-centered spu-total-2 " id="spu-58417"
 data-box-id="58417" data-trigger="seconds"
 data-trigger-number="5" 
 data-spuanimation="fade" data-cookie="999" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total="2"
 style="left:-99999px !important;" data-width="600" >
	<div class="spu-content"><h2 style="text-align: center;">Поддержи нас</h2>
<p style="text-align: center;"><strong>Если вам нравится наш сайт, поддержите нас, поставив лайк в одной из социальных сетей.</strong></p>
<div style="text-align: left; width: 405px; margin: 0 auto; height: 80px;"><div class="spu-facebook spu-shortcode"><div class="fb-like" data-width="" data-href="https://www.facebook.com/YodMedia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><br />
<div class="spu-twitter spu-shortcode"><a href="https://twitter.com/yodnews" class="twitter-follow-button" data-show-count="true" data-size="" data-lang=""></a></div><br />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script><br />
<script type="text/javascript">
  VK.init({apiId: 5697672, onlyWidgets: true});
</script></p>
<div id="vk_like" class="spu-shortcode"></div>
<p><script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script></p>
<div id="ok_shareWidget" class="spu-shortcode"></div>
<p><script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://yodnews.ru",'{"sz":20,"st":"rounded","ck":1}',"Yodnews","","https://ok.ru/group/53481188884734");
</script></p>
<p>&nbsp;</p>
</div>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/yodnews.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/yodnews.ru\/?spu_action=spu_load&lang=","pid":"36007","is_front_page":"","is_category":"","site_url":"https:\/\/yodnews.ru","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8942828fa4","ajaxurl":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>

</body>
</html>