
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta name="cmsmagazine" content="6e8a796f731743be14649414df09d8f0" /> 
<meta charset="UTF-8" />
<title>Московское отделение «Яблока» исключило Максима Каца</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="eXXacSOwLy5SsoGBjAEjK17roiYdDmU594l7PqOXrPU" />
<link rel="pingback" href="https://yodnews.ru/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Московское отделение «Яблока» исключило Максима Каца"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://yodnews.ru/2017/02/02/moskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Московское отделение «Яблока» исключило Максима Каца" />
<meta property="og:description" content="Московское отделение «Яблока» исключило Максима Каца" />
<meta property="og:url" content="https://yodnews.ru/2017/02/02/moskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa/" />
<meta property="og:site_name" content="Йод" />
<meta property="article:publisher" content="https://www.facebook.com/YodMedia" />
<meta property="article:tag" content="Кац" />
<meta property="article:tag" content="Яблоко" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-02-02T09:57:39+00:00" />
<meta property="article:modified_time" content="2017-02-02T09:59:06+00:00" />
<meta property="og:updated_time" content="2017-02-02T09:59:06+00:00" />
<meta property="og:image" content="https://yodnews.ru/wp-content/uploads/2017/02/KATS.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Московское отделение «Яблока» исключило Максима Каца" />
<meta name="twitter:title" content="Московское отделение «Яблока» исключило Максима Каца" />
<meta name="twitter:image" content="https://yodnews.ru/wp-content/uploads/2017/02/KATS.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Йод &raquo; Лента" href="https://yodnews.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Йод &raquo; Лента комментариев" href="https://yodnews.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Йод &raquo; Лента комментариев к &laquo;Московское отделение «Яблока» исключило Максима Каца&raquo;" href="https://yodnews.ru/2017/02/02/moskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa/feed/" />
      <meta name="onesignal" content="wordpress-plugin">
          <link rel="manifest"
            href="https://yodnews.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://yodnews.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54fdb991-1b4f-42e1-b552-391e134b1c20';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://yodnews.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2f682342-7506-4d13-96c3-4fd5fa35ae95";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Нажмите, чтобы подписаться';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подписаться на новости';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписаны на новости yodnews.ru';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы запретили пуш уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо, что подписались на новости!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались ещё раз';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы не хотите получать уведомления снова';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Выполните следующие пункты, чтобы разрешить уведомления';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yodnews.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://yodnews.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://yodnews.ru/wp-content/plugins/captcha/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://yodnews.ru/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://yodnews.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://yodnews.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://yodnews.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://yodnews.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 58px;
	line-height: 60px;
	height: 60px;
	background: #e5f6ea;
	border: 1px solid #d8d8d8;
}

</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://yodnews.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://yodnews.ru/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://yodnews.ru/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='https://yodnews.ru/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://yodnews.ru/?__custom_css=1&#038;ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//connect.facebook.net/ru_RU/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='https://yodnews.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yodnews.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yodnews.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='https://yodnews.ru/?p=68925' />
<link rel="alternate" type="application/json+oembed" href="https://yodnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yodnews.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://yodnews.ru/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4f2373ace8&wpp_id=68925';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://yodnews.ru/2017/02/02/moskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="https://yodnews.ru/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
	<!-- Google analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-34116537-5', 'auto');
	  ga('send', 'pageview');

	</script>
	  <!-- end Google analytics -->
<script type="text/javascript" src="https://yodnews.ru/wp-content/uploads/2016/11/device.min_.js"></script>

<script type="text/javascript" src="https://yodnews.ru/wp-content/uploads/2016/11/adfox.asyn_.code_.ver3_.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LpTtzd5ah3qH3tve"></script>
</head>


<body class="single single-post postid-68925 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full">
	
	<!-- fb-script start -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=112727212156983";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- //fb-script end-->
<!-- banners -->
<style>.background-banner-rotation{display:none;}</style><link href="/wp-content/themes/smart-mag/css/banners_1920.css" rel="stylesheet" media="only screen and (min-width:1900px)"><div id="left-banner-panel-1920" class="background-banner-rotation">
	<div class="banner-wrap">
           <a  target="_blank" class="banner-wrap-link" href="http://www.demis.ru/?utm_source=yodnews&utm_medium=banner_fon&utm_campaign=glvar3" >
		<img class="demis-logo" src="/wp-content/uploads/2016/12/logo_big.jpg">
		<div class="banner-font-1">seo компания №1 в России</div>
		<div class="banner-font-2">увеличим продажи вашего бизнеса</div>
		<img class="secondary-logo" src="/wp-content/uploads/2016/12/logo_big2.jpg">
		<div class="banner-font-3">Иначе вернем деньги</div>
		<div class="banner-image">
			<img src="/wp-content/uploads/2016/12/man_big1.jpg">
			<div class="white-gradient"></div>
			<div class="banner-link" href="http://www.demis.ru" target="_blank">
				<span>Подробнее</span>
			</div>
		</div>
		<a class="demis-link" target="_blank" href="http://www.demis.ru">www.demis.ru</a>
            </a>
	</div>
</div>
<div id="right-banner-panel-1920" class="background-banner-rotation">
	<div class="banner-wrap">
	     <a  target="_blank" class="banner-wrap-link" href="http://www.demis.ru/?utm_source=yodnews&utm_medium=banner_fon&utm_campaign=glvar3" >
               <img class="demis-logo" src="/wp-content/uploads/2016/12/logo_big.jpg">
		<div class="banner-font-1">seo компания №1 в России</div>
		<div class="banner-font-2">увеличим продажи вашего бизнеса</div>
		<img class="secondary-logo" src="/wp-content/uploads/2016/12/logo_big2.jpg">
		<div class="banner-font-3">Иначе вернем деньги</div>
		<div class="banner-image">
			<img src="/wp-content/uploads/2016/12/woman_big1.jpg">
			<div class="white-gradient"></div>
			<div class="banner-link" href="http://www.demis.ru" target="_blank">
				<span>Подробнее</span>
			</div>
		</div>
		<a class="demis-link" target="_blank" href="http://www.demis.ru">www.demis.ru</a>
            </a>
	</div>
</div><style>.background-banner-rotation{display:none;}</style><link href="/wp-content/uploads/banners-rotation/banners.css" rel="stylesheet" media="only screen and (max-width:1600px)"><div id="left-banner-panel-1280" class="background-banner-rotation">
	<div class="banner-wrap">
           <a  target="_blank" class="banner-wrap-link" href="http://www.demis.ru/?utm_source=yodnews&utm_medium=banner_fon&utm_campaign=glvar1" >
		<img class="demis-logo col-2" src="/wp-content/themes/smart-mag/images/logo.png">
		<div class="banner-font-2 col-3">увеличим продажи<br/>вашего бизнеса</div>
                <img class="col-1 banner-image" src="/wp-content/themes/smart-mag/images/woman.png">
		<div class="banner-font-3 col-2">Или вернем<br/> деньги</div>
		<img class="secondary-logo col-1" src="/wp-content/themes/smart-mag/images/logo1.png">
            </a>
	</div>
</div><!-- banners end -->
<div class="main-wrap">

	<!--ДЛЯ ВСЕХ КРОМЕ МОБИЛЬНИКОВ AdFox START-->
	<!--fohat-corp-->
	<!--Площадка: yodnews.ru / * / *-->
	<!--Тип баннера: Перетяжка 100%-->
	<!--Расположение: <верх страницы>-->
	<!-- ________________________AdFox Asynchronous code START__________________________ -->
	<script type="text/javascript">
	if(!device.mobile()){
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = encodeURIComponent(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	 
	 
	var dl = encodeURIComponent(document.location);
	if(dl=="https%3A%2F%2Fyodnews.ru%2F") dl="https%3A%2F%2Fyodnews.ru%2Findex";
	var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;
	document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
	document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
	 
	AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/246976/prepareCode?pp=g&amp;ps=cgcx&amp;p2=figh&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
	console.log('//ads.adfox.ru/246976/prepareCode?pp=g&amp;ps=cgcx&amp;p2=figh&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
	// -->
	}
	</script>
	<!-- _________________________AdFox Asynchronous code END___________________________ -->
	<!--ДЛЯ МОБИЛЬНИКОВ AdFox START-->
<!--fohat-corp-->
<!--Площадка: m.yodnews.ru /  / -->
<!--Тип баннера: 300*250-->
<!--Расположение: <верх страницы>-->
<!-- AdFox Asynchronous code START__ -->
<script type="text/javascript">
if(device.mobile()){
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date();
 
 
var dl = encodeURIComponent(document.location);
if(dl=="https%3A%2F%2Fyodnews.ru%2F") dl="https%3A%2F%2Fyodnews.ru%2Findex";
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;
 
document.write('<div style="height:50px"></div><div id="AdFox_banner_'+pr1+'" class="margin_auto"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
 
AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/246976/prepareCode?pp=g&ps=chyt&p2=fjhf&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
}
</script>
	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://yodnews.ru/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Поиск…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		<div class="wrap" >
			
			
			<!-- header class="default">
			
				<div class="title">
							<a href="https://yodnews.ru/" title="Йод" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" class="logo-image" alt="Йод" data-at2x="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header -->
				
							
		</div>
		
		
<div class="navigation-wrap cf sticky-nav" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">

	<nav class="navigation cf nav-full nav-dark has-search">
	
		<div class="wrap">
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="/">
					<img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" class="logo-mobile" />
				</a>
				<div id="mobile-social">			<div class="textwidget"><ul class="social-icons">
<li>
<a href="https://vk.com/yodmedia" class="icon fa fa-vk"></a>
</li>
<li>
<a href="https://www.facebook.com/YodMedia/" class="icon fa fa-facebook"></a>
</li>
<li>
<a href="https://twitter.com/YodNews" class="icon fa fa-twitter"></a>
</li>
<a href="https://yodnews.ru/feed/" class="icon fa fa-rss" ></a>
</li>
</ul></div>
		</div>
				<a href="#" class="selected">
					<!-- span class="text">Меню</span --><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://yodnews.ru/"><img src="https://yodnews.ru/wp-content/uploads/2016/09/logo_yod_small.png" /></a></li><li id="menu-item-24460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-24460"><a href="https://yodnews.ru/articles/profiles/">Люди</a></li>
<li id="menu-item-53777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-638 menu-item-53777"><a href="https://yodnews.ru/articles/health/">Здоровье</a></li>
<li id="menu-item-24458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-24458"><a href="https://yodnews.ru/articles/city/">Город</a></li>
<li id="menu-item-53426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-525 menu-item-53426"><a href="https://yodnews.ru/articles/tech/">Технологии</a></li>
<li id="menu-item-24464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-24464"><a href="https://yodnews.ru/articles/money/">Деньги</a></li>
<li id="menu-item-24466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-24466"><a href="https://yodnews.ru/articles/tests/">Тесты</a></li>
<li id="menu-item-24465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-24465"><a href="https://yodnews.ru/articles/cloud/">Облако</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-24460"><a href="https://yodnews.ru/articles/profiles/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-638 menu-item-53777"><a href="https://yodnews.ru/articles/health/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-24458"><a href="https://yodnews.ru/articles/city/">Город</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-525 menu-item-53426"><a href="https://yodnews.ru/articles/tech/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-24464"><a href="https://yodnews.ru/articles/money/">Деньги</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-24466"><a href="https://yodnews.ru/articles/tests/">Тесты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-24465"><a href="https://yodnews.ru/articles/cloud/">Облако</a></li>
</ul></div>			
				
		</div>
		
	</nav>
	
		
	<div class="nav-search wrap">
				
		<div class="search-overlay">
			<div style="float: left; top: 10px; position: relative; right: 15px;">			<div class="textwidget"><ul class="social-icons">
<li>
<a href="https://vk.com/yodmedia" class="icon fa fa-vk"></a>
</li>
<li>
<a href="https://www.facebook.com/YodMedia/" class="icon fa fa-facebook"></a>
</li>
<li>
<a href="https://twitter.com/YodNews" class="icon fa fa-twitter"></a>
</li>
<a href="https://yodnews.ru/feed/" class="icon fa fa-rss" ></a>
</li>
</ul></div>
		</div>
			<a href="#" title="Поиск" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="https://yodnews.ru/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Поиск…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
	<div class="footer_panel_links section-head">
		<ul class="footer_panel_link">
			<li><a href="/pdf/user_agreement.pdf" download>Пользовательское соглашение</a></li>
			<li><a href="/pdf/yodnews-kit-2016.pdf" download>Медиакит Йод</a></li>
		</ul>
		<span class="footer-copyright">&copy; YodNews, 2016</span>
	</div>
	
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location"></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://yodnews.ru/"><span itemprop="title">Главная</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://yodnews.ru/news/"><span itemprop="title">Новости</span></a></span><span class="delim">&raquo;</span><span class="current">Московское отделение «Яблока» исключило Максима Каца</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-68925" class="post-68925 post type-post status-publish format-standard has-post-thumbnail category-news tag-kats tag-yabloko" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://yodnews.ru/wp-content/uploads/2017/02/KATS.jpg" title="Московское отделение «Яблока» исключило Максима Каца" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://yodnews.ru/wp-content/uploads/2017/02/KATS-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="КАЦ" title="Московское отделение «Яблока» исключило Максима Каца" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Московское отделение «Яблока» исключило Максима Каца			</h1>
			
			<a href="https://yodnews.ru/2017/02/02/moskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Автор:  
				<span class="reviewer" itemprop="author"><a href="https://yodnews.ru/author/vermisheva/" title="Записи Анна Преображенская" rel="author">Анна Преображенская</a></span>
			</span>
			 
			<span class="posted-on">от 				<span class="dtreviewed">
					<time class="value-title" datetime="2017-02-02T09:57:39+00:00" title="2017-02-02" itemprop="datePublished">02.02.2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://yodnews.ru/news/" rel="category tag">Новости</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Директора фонда «Городские проекты» Максима Каца исключили из партии «Яблоко». Такое решение было принято на заседании регионального бюро московского «Яблока» накануне. За него проголосовали большинством голосов.</p>
<p>Ранее Кац работал начальником штаба Дмитрия Гудкова, выдвигавшегося от «Яблока». После чего  решил вступить в партию. Это обернулось конфликтом с  Сергеем Митрохиным, возглавляющим московское отделение партии. Кац говорил  о неэффективности его работы и заявлял о намерениях занять его место, <a href="https://www.znak.com/2017-02-01/moskovskoe_yabloko_vygnalo_iz_partii_maksima_kaca" target="_blank" rel="nofollow">сообщает </a>Znak.com.</p>
<p>Митрохин  обвинил Каца и его сторонников в поддержке введения в Москве платных парковок. Он заявил, что «кацисты» чаще всего не разделяют ценности партии и лишь помогающие Кацу отобрать у Митрохина столичное «Яблоко»  в интересах мэрии Москвы. Максим Кац отмечает, что его принимало  федеральное бюро, а московский региональный совет исключить его не может.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 86097, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'yodnews.ru/?p=68925' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86097/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Поделись</span>
		
		<span class="share-links">

					
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" class="fa fa-facebook" title="Запостить на Facebook">
				<span class="visuallyhidden">Facebook</span></a>
			
			<a href="http://vk.com/share.php?url=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" style="background: #0078d3;" class="fa fa-vk" title="Опубликовать на VK.com">
				<span class="visuallyhidden">ВКонтакте</span></a>
			
				
				<a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" class="fa fa-odnoklassniki" style="background: #ff9d00;"
				title="Запостить в Одноклассники">
				<span class="visuallyhidden">Одноклассники</span></a>
				
				
			
			<a href="http://twitter.com/home?status=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" class="fa fa-twitter" title="Твитни">
				<span class="visuallyhidden">Twitter</span></a>
			
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" class="fa fa-google-plus" title="Запостить на Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F&amp;name=%D0%9C%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B5+%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%C2%AB%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0%C2%BB+%D0%B8%D1%81%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%BE+%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%B0+%D0%9A%D0%B0%D1%86%D0%B0" class="fa fa-tumblr"
				title="Запостить на Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%D0%9C%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BE%D1%82%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%C2%AB%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%B0%C2%BB%20%D0%B8%D1%81%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D0%BB%D0%BE%20%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%B0%20%D0%9A%D0%B0%D1%86%D0%B0&amp;body=https%3A%2F%2Fyodnews.ru%2F2017%2F02%2F02%2Fmoskovskoe-otdelenie-yabloka-isklyuchilo-maksima-katsa%2F" class="fa fa-envelope-o"
				title="Отправить почтой">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Предыдущая статья</span><span class="link"><a href="https://yodnews.ru/2017/02/02/bejonse-zhdet-dvojnyu/" rel="prev">Бейонсе ждет двойню</a></span>		</div>
		
		<div class="next"><span class="main-color title">Следующая статья <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://yodnews.ru/2017/02/02/poroshenko-rasskazal-chto-v-rossii-stali-huzhe-zhit/" rel="next">Порошенко рассказал, что в России стали хуже жить</a></span>		</div>
		
	</section>


	
	<section class="related-posts">
		<h3 class="section-head">По теме</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://yodnews.ru/2017/02/02/poroshenko-rasskazal-chto-v-rossii-stali-huzhe-zhit/" title="Порошенко рассказал, что в России стали хуже жить" class="image-link">
						<img width="214" height="140" src="https://yodnews.ru/wp-content/uploads/2016/12/original_8a0ec6579bb577ae45c699b4d298c3c1-214x140.jpg" class="image wp-post-image" alt="Петр Порошенко" title="Порошенко рассказал, что в России стали хуже жить" srcset="https://yodnews.ru/wp-content/uploads/2016/12/original_8a0ec6579bb577ae45c699b4d298c3c1-214x140.jpg 214w, https://yodnews.ru/wp-content/uploads/2016/12/original_8a0ec6579bb577ae45c699b4d298c3c1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-02T10:40:40+00:00" itemprop="datePublished" class="meta-item">10:40 - 02.02.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/02/02/poroshenko-rasskazal-chto-v-rossii-stali-huzhe-zhit/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://yodnews.ru/2017/02/02/poroshenko-rasskazal-chto-v-rossii-stali-huzhe-zhit/" title="Порошенко рассказал, что в России стали хуже жить">Порошенко рассказал, что в России стали хуже жить</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://yodnews.ru/2017/02/02/bejonse-zhdet-dvojnyu/" title="Бейонсе ждет двойню" class="image-link">
						<img width="214" height="140" src="https://yodnews.ru/wp-content/uploads/2017/02/beyonce-214x140.jpg" class="image wp-post-image" alt="beyonce" title="Бейонсе ждет двойню" srcset="https://yodnews.ru/wp-content/uploads/2017/02/beyonce-214x140.jpg 214w, https://yodnews.ru/wp-content/uploads/2017/02/beyonce-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-02T01:00:39+00:00" itemprop="datePublished" class="meta-item">01:00 - 02.02.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/02/02/bejonse-zhdet-dvojnyu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://yodnews.ru/2017/02/02/bejonse-zhdet-dvojnyu/" title="Бейонсе ждет двойню">Бейонсе ждет двойню</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://yodnews.ru/2017/02/02/glavu-pochty-rossii-mogut-otpravit-v-otstavku/" title="Главу «Почты России» могут отправить в отставку" class="image-link">
						<img width="214" height="140" src="https://yodnews.ru/wp-content/uploads/2017/02/stre_vs-214x140.jpg" class="image wp-post-image" alt="" title="Главу «Почты России» могут отправить в отставку" srcset="https://yodnews.ru/wp-content/uploads/2017/02/stre_vs-214x140.jpg 214w, https://yodnews.ru/wp-content/uploads/2017/02/stre_vs-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-02T00:30:37+00:00" itemprop="datePublished" class="meta-item">00:30 - 02.02.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/02/02/glavu-pochty-rossii-mogut-otpravit-v-otstavku/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://yodnews.ru/2017/02/02/glavu-pochty-rossii-mogut-otpravit-v-otstavku/" title="Главу «Почты России» могут отправить в отставку">Главу «Почты России» могут отправить в отставку</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

				<div class="comments">
								<div id="hypercomments_widget"></div>
				<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>				</div>
				
				<div class="single-partners">
					  <!-- mediametrics.ru -->
  <div id="unit_86650"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
  <script type="text/javascript" charset="utf-8">
  (function() {
  var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
  sc.src = '//smi2.ru/data/js/86650.js'; sc.charset = 'utf-8';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
  </script>

<!-- end of mediametrics.ru -->					<!-- СМИ 2 горизонтальный -->
	
	<div id="unit_86585"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	<script type="text/javascript" charset="utf-8">
	  (function() {
	    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	    sc.src = '//smi2.ru/data/js/86585.js'; sc.charset = 'utf-8';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	  }());
	</script>
	
<!-- конец СМИ 2 горизонтальный -->					</div>
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-1" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a id="mbanner1" href="http://stanuluchshe.ru?partner_id=1169" target="_blank"><img src="https://yodnews.ru/banners/banner_7.png"></a>
<a id="mbanner_mob" href="https://goo.gl/PnA30h" target="_blank"><img src="https://yodnews.ru/banners/stanu_lutshe_mob.png"></a>
<script>
if(!device.mobile())
  jQuery('#mbanner_mob').css('display','none');
else 
  jQuery('#mbanner1').css('display','none');
</script>			
			</div>
		
		</li>
		
		
			<li id="bunyad-latest-posts-widget-1" class="widget latest-posts">			
							<h3 class="widgettitle">Популярное</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://yodnews.ru/2017/01/24/moscow-ny/"><img width="110" height="96" src="https://yodnews.ru/wp-content/uploads/2017/01/1-113-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1-113" title="Москва — Нью-Йорк: одна эпоха, два мира" srcset="https://yodnews.ru/wp-content/uploads/2017/01/1-113-110x96.jpg 110w, https://yodnews.ru/wp-content/uploads/2017/01/1-113-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-24T13:46:07+00:00" itemprop="datePublished" class="meta-item">24.01.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/01/24/moscow-ny/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://yodnews.ru/2017/01/24/moscow-ny/" title="Москва — Нью-Йорк: одна эпоха, два мира">
							Москва — Нью-Йорк: одна эпоха, два мира</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://yodnews.ru/2017/01/21/kyoto/"><img width="110" height="96" src="https://yodnews.ru/wp-content/uploads/2017/01/heavy-snowfall-kyoto-japan-2017-3-587dcc21b9025__700-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="heavy-snowfall-kyoto-japan-2017-3-587dcc21b9025__700" title="Заснеженный Киото: лучшие снимки из соцсетей" srcset="https://yodnews.ru/wp-content/uploads/2017/01/heavy-snowfall-kyoto-japan-2017-3-587dcc21b9025__700-1-110x96.jpg 110w, https://yodnews.ru/wp-content/uploads/2017/01/heavy-snowfall-kyoto-japan-2017-3-587dcc21b9025__700-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-21T13:25:37+00:00" itemprop="datePublished" class="meta-item">21.01.2017</time><span class="meta-item comments"><a href="https://yodnews.ru/2017/01/21/kyoto/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://yodnews.ru/2017/01/21/kyoto/" title="Заснеженный Киото: лучшие снимки из соцсетей">
							Заснеженный Киото: лучшие снимки из соцсетей</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://yodnews.ru/kandinsky"><img width="110" height="96" src="https://yodnews.ru/wp-content/uploads/2016/12/50-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="50" title="Тест: Понимаете ли вы, что изображено на полотнах Кандинского" srcset="https://yodnews.ru/wp-content/uploads/2016/12/50-110x96.jpg 110w, https://yodnews.ru/wp-content/uploads/2016/12/50-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-17T10:59:19+00:00" itemprop="datePublished" class="meta-item">17.12.2016</time><span class="meta-item comments"><a href="https://yodnews.ru/kandinsky#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://yodnews.ru/kandinsky" title="Тест: Понимаете ли вы, что изображено на полотнах Кандинского">
							Тест: Понимаете ли вы, что изображено на полотнах Кандинского</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><script id="1gcH8U6PEesRTk5O">if (window.relap) window.relap.ar('1gcH8U6PEesRTk5O');</script></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							</div>
			
					
			</div>
		</div>		
		
	</footer>
		
</div> <!-- .main-wrap -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38975340 = new Ya.Metrika({
                    id:38975340,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38975340" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t52.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа' style='display:none;'><\/a>")</script><!--/LiveInternet-->
<!-- Popups v1.6.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-58417 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 600px;

}
#spu-bg-58417 {
	opacity: 0.5;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-58417 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-58417"></div>
<div class="spu-box  spu-centered spu-total-2 " id="spu-58417"
 data-box-id="58417" data-trigger="seconds"
 data-trigger-number="5" 
 data-spuanimation="fade" data-cookie="999" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total="2"
 style="left:-99999px !important;" data-width="600" >
	<div class="spu-content"><h2 style="text-align: center;">Поддержи нас</h2>
<p style="text-align: center;"><strong>Если вам нравится наш сайт, поддержите нас, поставив лайк в одной из социальных сетей.</strong></p>
<div style="text-align: left; width: 405px; margin: 0 auto; height: 80px;"><div class="spu-facebook spu-shortcode"><div class="fb-like" data-width="" data-href="https://www.facebook.com/YodMedia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><br />
<div class="spu-twitter spu-shortcode"><a href="https://twitter.com/yodnews" class="twitter-follow-button" data-show-count="true" data-size="" data-lang=""></a></div><br />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script><br />
<script type="text/javascript">
  VK.init({apiId: 5697672, onlyWidgets: true});
</script></p>
<div id="vk_like" class="spu-shortcode"></div>
<p><script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script></p>
<div id="ok_shareWidget" class="spu-shortcode"></div>
<p><script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://yodnews.ru",'{"sz":20,"st":"rounded","ck":1}',"Yodnews","","https://ok.ru/group/53481188884734");
</script></p>
<p>&nbsp;</p>
</div>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' src='https://yodnews.ru/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/yodnews.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/yodnews.ru\/?spu_action=spu_load&lang=","pid":"68925","is_front_page":"","is_category":"","site_url":"https:\/\/yodnews.ru","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/yodnews.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://yodnews.ru/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

</body>
</html>